<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 29.05.2017, 00:11:34 from mdrprod-tomcat-delivery4 -->
<head>
<title>Fakt oder Fake - Quark hilft bei Sonnenbrand | MDR JUMP</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?"/>
<meta name="keywords" content="MDR JUMP, fakt oder fake, Morningshow, Sarah von Neuburg, Lars Christian Karde, radfahren, rad, beine"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100.html"/>
<meta property="og:image" content="http://www.mdr.de/umschau/quicktipp/bild-27076_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20507"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Fakt oder Fake - Quark hilft bei Sonnenbrand | MDR JUMP"/>
<meta property="og:description" content="Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?"/>
<link rel="canonical" href="http://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="jumpradio.de" />
<meta name="application-name" content="jumpradio.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="fb:app_id" content="214126365281581" />
<meta property="og:locale" content="de_DE" />
<link rel="icon" type="image/x-icon" href="/resources/jump/site/img/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/resources/jump/site/img/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/jump/site/img/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/jump/site/img/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/jump/site/img/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/jump/site/img/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/jump/site/img/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/jump/site/img/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/jump/site/img/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/jump/site/img/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/jump/site/img/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/jump/site/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/jump/site/img/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/jump/site/img/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#2aa315">
<meta name="msapplication-TileImage" content="/resources/jump/site/img/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="apple-itunes-app" content="app-id=326284090"/>
<meta name="google-site-verification" content="QNAEphl_aC4kvOd_X_BjVbYSrsrJ5u0hWhVsT6ZTk5Q" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=jump.morningshow.thema.faktoderfake.fakt-oder-fake-quark-gegen-sonnenbrand100&m_quelle=jump.morningshow.thema.faktoderfake&ns_category=jump.morningshow.thema.faktoderfake&m_h1=jump&m_h2=morningshow&m_h3=thema&m_h4=faktoderfake&v_site=thema&m_uuid=aa02a684-822e-4606-8be8-5b8845994332&m_cid=fakt-oder-fake-quark-gegen-sonnenbrand100&m_pdt=2017.05.26T11%3A52&m_adt=2017.05.29T00%3A00&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/jump/site/css/jump-site.css?3?version=1149"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<script type="text/javascript" src="http://www.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=1239"></script>
<script type="text/javascript" src="/resources/jump/site/js/jump.loader.js?6?version=57306"></script>
<script type="text/javascript" src="/administratives/js_settings_jump--100.js?version=23277"></script>
</head>
<body class="node-faktoderfake cssArticle hasNoRessort  "
id="fakt-oder-fake-quark-gegen-sonnenbrand100Body" data-id="fakt-oder-fake-quark-gegen-sonnenbrand100" data-ctrl-socialmedia="{'shareUrl':'http://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100.html', 'recommendFragmentUrl':'/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100-recommendForm.html','recommendUrl':'/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100-recommend.html','title':'Fakt oder Fake - Quark hilft bei Sonnenbrand'}">
<script type="text/javascript">var SERVER_TIME = "2017-05-29T10:25:47+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=jump.morningshow.thema.faktoderfake.fakt-oder-fake-quark-gegen-sonnenbrand100&m_quelle=jump.morningshow.thema.faktoderfake&ns_category=jump.morningshow.thema.faktoderfake&m_h1=jump&m_h2=morningshow&m_h3=thema&m_h4=faktoderfake&v_site=thema&m_uuid=aa02a684-822e-4606-8be8-5b8845994332&m_cid=fakt-oder-fake-quark-gegen-sonnenbrand100&m_pdt=2017.05.26T11%3A52&m_adt=2017.05.29T00%3A00&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- Sidebar Links -->
<div id="sidebarLeft" class="sidebarLeft" data-ctrl-jumpnavigation="{'id':'dwagehsdddfefgvdw4'}">
<div class="sectionSidebar">
<div class="con navigationLayer">
<div class="con searchLayer searchLayerSidebar" data-ctrl-jumpsearch="{'id':'dwfwret89wkdkasos'}">
<div class="searchLayerForm">
<form id="sidebar_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
</form>
</div>
</div>
</div>
<div class="channelNavigation contentLayerNavi">
<ul class="level1">
<li class="nav-overview first">
<a href="/index.html" title="MDR JUMP Startseite">MDR JUMP</a>
</li>
<li class="nav-thema">
<a href="/thema/index.html" title="Die letzten Themen im Überblick">Themen</a>
</li>
<li class="nav-morningshow active">
<a href="/morningshow/index.html" title="Die MDR JUMP Morningshow mit Sarah von Neuburg und Lars-Christian Karde">Morningshow</a>
</li>
<li class="nav-musik">
<a href="/musik/index.html" title="Musik">Musik</a>
</li>
<li class="nav-event hasChilds">
<span class="nav-toggle">Events &amp; Aktionen</span>
<ul class="level2">
<li class="nav-event first">
<a href="/event/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Events & Aktionen</a>
</li>
<li class="nav-aktion">
<a href="/event/aktion/index.html" title="Alle Aktionen">Aktionen</a>
</li>
<li class="nav-termin">
<a href="/event/termin/index.html" title="Die besten Konzerte in Sachsen, Sachsen-Anhalt und Thüringen">Veranstaltungen</a>
</li>
<li class="nav-comedy">
<a href="/event/comedy/index.html" title="Die neuen Folgen Jogis Eleven, Supermerkel und Co.">Comedy</a>
</li>
<li class="nav-fotos">
<a href="/event/fotos/index.html" title="Bildergalerien">Galerien</a>
</li>
<li class="nav-arena">
<a href="/event/arena/index.html" title="Kommt zur MDR JUMP ARENA, wir wollen mit euch feiern!">MDR JUMP ARENA</a>
</li>
<li class="nav-dancenight last">
<a href="/event/dancenight/index.html" title="MDR JUMP DANCE NIGHT">MDR JUMP DANCE NIGHT</a>
</li>
</ul>
</li>
<li class="nav-moderator">
<a href="/moderator/index.html" title="Moderatoren">Team</a>
</li>
<li class="nav-sendung">
<a href="/sendung/index.html" title="JUMP">Sendungen</a>
</li>
<li class="nav-channel">
<a href="/channel/index.html" title="Channels">Channels</a>
</li>
<li class="nav-mediathek">
<a href="/mediathek/index.html" title="MDR JUMP Mediathek">Mediathek</a>
</li>
<li class="nav-nachrichten">
<a href="/nachrichten/index.html" title="Aktuelle Nachrichten">Nachrichten</a>
</li>
<li class="nav-wetter">
<a href="/wetter/index.html" title="Wetter aktuell">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/verkehr/index.html" title="Verkehr: Staus und Blitzer aus dem MDR JUMP Verkehrszentrum">Verkehr</a>
</li>
</ul>
</div>
</div>
</div>
<!-- Sidebar Rechts -->
<div id="sidebarRight" class="sidebarRight" data-ctrl-jumpservice="{'id':'kdiwos98wztzashxnksjwk'}">
<div class="sectionSidebar">
<div class="geolocateLayer">
<div class="geolocateLayerForm">
<form id="sidebar_geolocate_form" method="get" class="geolocateForm" action="#">
<div class="formElement">
<input type="text" class="searchInput" value="Ort" name="q" autocomplete="off">
<button type="submit" class="submitBtn"><span>Suchen</span></button>
</div>
<button type="button" class="geolocateNavigatorBtn gpsBtn" style="display:none;"><span>Eigene Position finden</span></button>
</form>
</div>
</div>
<div class="con serviceLayerContent">
<p>Lädt...</p>
</div>
</div>
</div>
<!-- Header -->
<div id="jumpHeader" class="jumpHeader"  data-ctrl-jumpheader="{'id':'turei8fikkwdsdfos09sddf'}" style="top:0; left:0;">
<div class="sectionChannelHeader">
<div class="section sectionA">
<!-- Header Hintergrund (Strudel und Logo) -->
<div class="channelTitle back" style="overflow:hidden;">
<div class="top">
<div class="channelLogo">
<img class="whirl" src="/resources/jump/site/img/jump_curl_green_500x60.gif" alt="MDR JUMP Hintergrund" />
<img class="logo" src="/resources/jump/site/img/logo_jump.svg" title="MDR JUMP" alt="MDR JUMP Logo"/>
</div>
</div>
</div>
<!-- Header Content -->
<div class="channelTitle front">
<!-- Header oben -->
<div class="top">
<!-- Suchformular Header -->
<div class="con searchLayer searchLayerHeader" data-ctrl-jumpsearch="{'id':'asdfweqw52345syfdgd'}">
<div class="searchLayerContent">
<div class="searchLayerForm">
<form id="header_search_form" method="get" class="searchForm" action="/service/suche/suche-jump--100.html">
<div class="formElement">
<input type="text" class="searchInput" value="Suche in JUMPRADIO.DE" name="q" autocomplete="off">
<button type="submit" class=" submitBtn"><span>Suchen</span></button>
</div>
<button class="closeBtn"><span>Abbruch</span></button>
</form>
</div>
</div>
</div>
<div class="sidebarLeftToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Linke Seitenleiste öffnen und schließen</span></div>
</div>
<div class="toggleBtnSearch searchLayerToggle">
<div class="inset"><span class="icon"></span><span style="display:none;">Sucheformular anzeigen</span></div>
</div>
<a href="/" class="homeLink" title="MDR JUMP Startseite"></a>
<div class="sidebarRightToggle">
<div class="inset"><span class="icon"><span class="verkehrIndicator hide"></span></span><span style="display:none;">Rechte Seitenleiste öffnen und schließen</span></div>
</div>
</div>
<!-- Header unten -->
<div class="bottom">
<!-- Anzeige aktueller Titel -->
<div class="sectionSongindicator">
<div class="songIndicator">
<div class="songIndicatorInset">
<a data-ctrl-link="{'id':'kdowkdowugdkxdkjdi-dkjwskjdsiuwksjdiu', 'type':'externalPublicChannel','window':{'type':'popup','config':{'title':'livestreamplayer--102','width':'320','height':'540','status':'1','location':'0','scroll':'1','toolbar':'1','resizable':'1'}}}" class="livePlayButton" href="/musik/livestreamplayer/livestreamplayer--100.html" target="_blank" title="Livestreamplayer starten">
<span class="icon"></span>
<span class="text">Livestreamplayer starten</span>
</a>
<div class="titleBox">
<div class="initText">
<span class="interpret"></span>
<span class="title"></span>
</div>
</div>
<div class="jetztimstudioBox" style="display:none;">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="timo-close-vormittag-100" class="box boxImageSquare cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-sendung "
data-ctrl-link="{'id':'link193e89f4-d9f7-48b0-bec3-f504ac45430c', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/moderator/timo100.html" title="">
<div class="imageWrapper ">
<img title="Timo Close | Bildrechte: MDR JUMP/Hagen Wolf" alt="Timo Close" data-ctrl-image="{'id':'5707ba49-270c-4b72-8cec-66602262491e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/moderator/timo-close-102-resimage_v-**imageVariant**_w-**width**.png?version=18117'}"
class="img responsive-img" src="/index-transparent_h-537_w-512_zc-3ff5b39c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Timo Close" title="" src="/moderator/timo-close-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=18117"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Hagen Wolf</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR JUMP am Vormittag</span>
<a href="/moderator/timo100.html" class="headline" title="">mit Timo Close</a>
</h4>
<h4 class="shortHeadline">
<a href="/moderator/timo100.html" class="headline" title="">MDR JUMP am Vormittag mit Timo Close</a>
</h4>
</div>
<a href="/moderator/timo100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/moderator/timo100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="progressBar"></div>
</div>
</div>
</div>
<!-- Multiple Playlist -->
<div class="mpl" style="display:none;">
<div class="back"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="front">
<div class="space left"></div>
<div class="inset">
<div class="mplSectionOne"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionTwo"><div class="mplTop"></div><div class="mplBottom"></div></div>
<div class="mplSectionThree"><div class="mplTop"></div><div class="mplBottom"></div></div>
</div>
<div class="space right"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none;" data-ctrl-jumpsocialmedia="{'id':'onload_kdosk3wi902h'}"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Die Schulter einer jungen Frau pellt sich | Bildrechte: IMAGO" alt="Die Schulter einer jungen Frau pellt sich" data-ctrl-image="{'id':'25f0fbe4-9110-4676-8ccb-99a35472d616','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/quicktipp/bild-27076-resimage_v-**imageVariant**_w-**width**.jpg?version=20507'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Schulter einer jungen Frau pellt sich" title="" src="http://www.mdr.de/umschau/quicktipp/bild-27076_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20507"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Fakt oder Fake?</span>
<span class="headline ">Quark hilft bei Sonnenbrand</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Die Schulter einer jungen Frau pellt sich | Bildrechte: IMAGO" alt="Die Schulter einer jungen Frau pellt sich" data-ctrl-image="{'id':'f8ac7b35-a41c-41d6-b2d5-5780d9c143c0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/umschau/quicktipp/bild-27076-resimage_v-**imageVariant**_w-**width**.jpg?version=20507'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Schulter einer jungen Frau pellt sich" title="" src="http://www.mdr.de/umschau/quicktipp/bild-27076_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20507"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Den Sommer am See, im Freibad oder einfach im Garten genießen macht einfach Spaß. Aber wenn man vergessen hat, sich einzucremen dann kann das schön schmerzhaft werden. Zum Glück gibt es bei Sonnenbrand ein Hausmittelchen, das helfen soll:
</p>
</div>
<h3 class="subtitle ">Die Behauptung</h3>
<div class="paragraph ">
<p class="text">
Quark hilft bei Sonnenbrand.
</p>
</div>
<h3 class="subtitle ">Fakt oder Fake?</h3>
<div class="paragraph ">
<p class="text">
Ob Sonnenanbeter deshalb immer genug Quark im Kühlschrank haben sollten, hat uns Dr. Carsten Lekutat verraten.
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Quark ist tatsächlich eine Alternative. Er kühlt ein bisschen die Haut und führt gesunde Milchsäurebakterien auf die Haut zurück. </p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Trotzdem, bei einem richtig schweren Sonnenbrand hilft auch Quark nicht mehr, sagt der Arzt. Da sollte man sich aus der Apotheke was richtiges holen. Und das hat auch seinen Grund:
</p>
</div>
<div class="paragraph ">
<div class="quote">
<blockquote>
<p class="text">Sonnenbrand ist gefährlich. Ich sag immer, Sonnenbrand ist kein Kavaliersdelikt und wir sollten alles tun, um Sonnenbrand zu vermeiden.</p>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Also vernünftige Sonnencreme und "textilen Sonnenschutz", also sich so anziehen, dass zumindest empfindliche Stellen bedeckt sind. So beugt man nicht nur Sonnenbrand vor, sondern auch Hautkrebs.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Die Behauptung ist ein Fakt: </strong>Quark hilft tatsächlich gegen Sonnenbrand - aber nur gegen leichten
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeA media1xN cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake_full-100.html" title="">
<div class="imageWrapper ">
<img title="MDR JUMP Morningshow - Sarah & Lars - Fakt oder Fake | Bildrechte: MDR JUMP/Colourbox" alt="MDR JUMP Morningshow - Sarah & Lars - Fakt oder Fake" data-ctrl-image="{'id':'d8214428-6977-4976-9746-5a34ec7e889e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/morningshow/thema/faktoderfake/fakt-oder-fake_full-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13256'}"
class="img responsive-img" src="/index-transparent_h-199_w-512_zc-5810ccc1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="MDR JUMP Morningshow - Sarah & Lars - Fakt oder Fake" title="" src="/morningshow/thema/faktoderfake/fakt-oder-fake_full-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13256"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP/Colourbox</span>
</div>
</div>
</div>
<p>
<dfn id ="def-internet">Dieses Thema im Programm</dfn>
Jeder kennt es, jeder hat es und das Internet ist voll davon: Halbwissen. Halten Beziehungen doppelt so lange, wenn der Musikgeschmack ähnlich ist? Kann Benzin niemals billiger als 78 Cent werden? Wurde die kugelsichere Weste wirklich von einem Pizzaboten erfunden? <br/><br/>Die MDR JUMP Morningshow sagt dem Halbwissen den Kampf an und prüft ab sofort jeden Morgen um 05:20 Uhr und 07:20 Uhr die verrücktesten Internetmythen. Gemeinsam mit Experten checken Sarah und Lars den Wahrheitsgehalt der Behauptungen und klären am Ende: Ist die Behauptung Fakt oder Fake?
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Weitere &quot;Fakt oder Fake?&quot;-Folgen:
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'3285e9dd-58c1-43ab-a739-00215bbb8545','minInitial':'4','minReload':'6','maxReload':'10','containerId':'6912277407146400398','reloadUrl':'/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100-flexLoad.jsp','content':'00f1e744-61a8-46c6-950c-1b71499ba5b1,db02653d-f1e7-44fa-bec4-a1d778d734c1,2d6c5b0e-ba8a-4586-ac37-9e5222f84590,9ef5096b-665c-462e-bcbf-e56b6109610f,5645b0b9-664f-4702-95e2-45600c7adff7,5afdcd9b-177c-47be-8b28-65293a043a12,5320517c-0370-4148-a117-03c5fdd02dbc,3bb6dc08-87a6-46de-8544-3c9d075f10d0,fb849bb0-8c45-4ace-b228-ec612ad20500,6db40813-8cd2-4b8d-8604-f4df229736fc,059e4216-1363-4247-9c93-00940420e4b1,c546dae1-ccb6-4ee0-bd5c-242c9f25bec4,156f2814-115e-4a4d-b264-62d04bf5399f,a20295a6-d44b-44eb-96a5-6e7144aca89d,501d8ee1-20c8-45ae-8ee7-82fc0d5a46bd,86de9498-9f91-404a-b915-71dc709610c5,f3ee3006-be8a-4c3a-825f-156268359b0c,b8e516d5-4b49-4cb5-9fc3-06995b6473ed,86b0a15a-c4c9-42c7-a37c-b0843436bb91,6bc7f516-8804-487e-856e-7200951dc67d,d6cc2742-bd9a-4a7b-ac9c-d147e98feb5b,ec17ed7b-ba13-4aa3-bd53-fed9b746b3e6,7a5946f2-9fc5-4f65-92e2-7441a5cfab04,f8585e46-f7a8-4d91-924a-5918a80d2564,888feaf0-521e-4ee4-a460-cee70d956cb3,c442f237-b8fb-4968-8865-8529cef255f5,de930f83-ab26-44f0-bdc9-0d21bf38988f,92fe1cd6-cd18-422d-89ee-41559ed69c0f,475eb96a-52e3-4397-abee-ef531725f550,a4b61447-56b8-4fd2-bada-18bf5c7fc4d1,29df3358-8173-4f70-9a6e-2a2b12d21b68,ed5bfb89-c0aa-4e95-bd7f-c8ae60d348b3,9747ac80-f333-48c6-85aa-4a751637665f,c3dc14d3-0b5d-4ff9-9252-09dd840b7a60,d5d2008b-2fa5-4fd0-bb2d-a117f7d5255c,dcb6cb0a-f642-45ff-a757-df58ac6a7ee2,43b0ae00-8d14-4d04-b457-5279e00f16b3,e65ffe4b-5daf-47b6-9cbc-ff98a14315e8,3c5130e6-4d57-4ed4-89ed-dcc92cc7aff0,e473dd3c-7160-45fa-bba3-313339b2a198,ac9c1ba1-e994-4928-bb84-f06c3da1184b,16f98dcc-07ee-4ab1-8652-98ff17a95cac,6c45e67c-19fe-4030-a2d0-0a1b65518566,770bc32b-f0c3-4a66-bde8-4393ae7f8427,94b01bc0-20ca-4f6c-a301-56f3df28a0f3,78c9849f-073f-40ec-a834-26e99b63efe5,92e8c6e4-d35f-498d-9e45-fb3a4eecae1c,cebe1317-969b-4854-9e0f-91f9ff6128ce,9babd084-42dd-4b67-bdc4-27e6ef5996e0,57a811f1-53fd-419e-ad5b-e338cca39838,a39ff173-2e76-4936-8000-ce20ed1fc6cf,c754e298-0790-4cd3-b753-f55fe730137b,afcf3754-93d3-434e-bee5-8171ead3f719,01325239-d42a-42b5-aba9-bbb7275c2225,149f24a5-64bf-4379-847a-ae19198f0eb6,ba7af952-5910-480c-aa61-b7b3b0d3d82d,b8c5045e-391b-44e9-bbfa-bdf46ce77a59,2fd1b22b-5d01-459e-a47d-ab826a479ba0,4b05c4db-e5e2-4c2d-ab37-f79f87bc7221,6826df72-e78f-4a57-a5b3-80ed7a165e37,2c27d995-33cc-42f4-acd4-5f6f9827dccf,7ad608d9-8fc2-4b81-9a57-a8a7f1f700d3,0c843cb6-e74b-4031-8854-787e0398d744,6169c8cf-9ae3-4eb4-a77d-85510fbda94c,2009f454-c629-4f33-b163-4917718525ee,9cce85ef-aea9-4ac1-8db8-424298acf307,9c0aec5e-de16-423b-86cc-037ffb732446,9fa982f2-2c02-439b-9a15-bdc468d40925,9416b3ed-f7ca-45b8-9396-96595880f428,d2041102-d6d1-447d-ac49-8daf4dfce381,43df010b-601e-419b-829d-1d6529a98250,2dcd7886-6092-4e2e-b54f-2017d3647821,244bc2cc-59eb-4c64-b0dc-c7b08331d88c,8951df25-6fff-4c1b-bae3-e9dc4c20125a,575187e5-9793-47d6-b9be-09fde9bf555a,854dca7c-355a-4ef7-a56e-0260d5f8f985,3722e6b0-8a30-4570-b81b-9c6f044d7618,05a76993-d202-4cf1-8989-d2173c68c9b9,242fefe7-b1be-442d-ba65-78c22d9733b5,02635cfa-ece0-4dff-959b-b93d69e332d2,6e1c6f27-b748-44a4-a82b-49b2096ffc30,1f614757-bd34-4800-a958-8494d017c824,9e3bf414-34fa-4367-9de5-9a772dac5308,ebaa0873-0ed3-4ef6-9382-3c138d6b555c,83726507-24fb-4a26-8bbe-b142ac7eac4d,1e96adf3-6e43-46be-bd31-40cceace314e,bc0acb56-4529-4d95-91a1-00083b949113,179a8811-4b16-4304-b11b-ea480ba4fac9,b35aa096-a462-487e-bbc2-ddc7adda9dad,c164d46f-b91b-40c6-9d52-6f332bf3c507,3ba23cf3-2f09-40fb-a09a-b7f8fb4497c4,db86edc7-8773-4e6e-803e-48163c770702,b72f26c1-0106-4a65-8f6f-060a3afa1fef,1c51050e-bbb6-4a85-90e7-4ff539734bdb,a0387799-9160-44ee-ab2b-aadd74452244,e681782f-428f-4b61-be05-7b8769618d2e,9b2984b2-6c7e-47fe-acf5-2d05847cfdd4,1131f08d-376a-49e0-87c3-704e5341ccc5,2d26dfcd-d61e-4371-bf00-367333091bd1,737a6468-4683-43ef-aee0-4c3693d75c0b,2674cc4b-7714-4b84-99d1-972eca4206ac,0e4f4896-66d7-46c3-b4fc-ca74b7b4f0d6,78ecab7a-2349-4b85-b7d6-4a4d6ea06c50,efecf2f9-92e3-44dd-a62b-5e579736846e,e4d013dd-0934-4e62-b05b-2dc853fc31a7,276bab9c-d62e-4b5b-b31d-ab7ed129e6d9,f8175764-19bd-4a7d-be1f-42eee6a724e5,f8e129db-c522-4c53-88e4-3b5c4e88a2a7,be1c1525-03ee-4fda-b476-a6efc778a059,bbdb227b-8dcb-4b1e-b5c5-1504a8500e1f,c978eeba-0d05-4734-8d99-6ca34b5ef00c,0199545a-b223-40f5-9cec-10da86c23bc3,c199bbd8-cc98-4ea2-88cd-3375f527968b,39699139-3ca8-4517-9a09-bd642c3134d1,d53b6110-309a-4004-9df0-81af093e54e8,fa28d873-375e-43bd-abac-1bf995d255ea,cbffe373-ed9d-4b14-b7f5-a5561346e839,aeceb01f-e02e-4ce3-87c1-4930dfff6d13,0912c499-460f-47f5-87e4-a6a108908d4e,1598a048-0a01-4922-85e1-6279f90f016d,1658c971-f6de-4d91-a3a7-d663b8dcfbf7,674de612-7ab2-4579-b1eb-8bda50702073,9ee07c3e-acc5-4bba-be62-4d3253e7b47d,e8970040-bdea-4d41-a26c-04976256abf1,d24bf8de-0343-42f0-9059-b9fd97f1bc56,6e54235e-c231-4004-b61f-de117cb518ca,ddc75975-05f0-41c1-a41f-70037c7e5f1a,3ab89968-b236-4806-a173-01edbb31f0fe,abc6fcf6-7393-4060-a1e9-923db57a6c8b,d67df000-2f78-4012-8488-97bc5612cb30,8186b30d-881e-41dc-947d-074a46358545,744748cf-fda5-4c28-acf5-53dbcd13836c,cf81148d-7bc2-46c9-bb3a-322eda5dea69,21944421-14bd-48cb-878a-548e037cc469,286bea14-6d6c-4d1e-8dcf-87ed5b4395c3,8eb4e567-63e0-4aa1-91e8-c4a9451f8b64,59e0dd09-7966-49a3-8518-cc194cb34ff0,556ab332-c3ee-4c4c-80a3-9c17557581c8,fc6b8245-0f48-4519-b28b-57dda595fb3a,aec24440-ec00-4548-b819-ccbc3bf876ca,96304eb8-da90-4258-90a7-ce17117d0f36,249fe826-de9c-411c-9070-864e04316619,a13e2e5b-e9c9-4b39-83d1-2d0005507046,967ab06c-b5c4-49b1-990b-e99d1b614029,b2096541-22ab-4353-bb33-32fa4c9ce162,ffcfdbf9-334e-4a63-9fba-c4b720fbe180,066d273a-9346-4981-9888-74f32e65de2a,fad3dcd7-3b3c-4658-a7c5-0a7aff21470f,d49c245e-4369-4a23-82a7-98daca979777'}"  >
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="fakt-oder-fake-radprofi100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" title="">
<div class="imageWrapper ">
<img title="Beine von Radrennfahrern | Bildrechte: Colourbox.de" alt="Beine von Radrennfahrern" data-ctrl-image="{'id':'3a6b2065-34ca-4861-917a-9afd13b47336','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/rennrad-100-resimage_v-**imageVariant**_w-**width**.jpg?version=22252'}"
class="img responsive-img" src="/index-transparent_h-336_w-512_zc-cde64b66.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Beine von Radrennfahrern" title="" src="/thema/rennrad-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22252"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fakt oder Fake?</span>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" class="headline" title="">Rasierte Beine machen Radfahrer schneller</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" class="headline" title="">Fakt oder Fake - Rasierte Beine machen Radfahrer schneller</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" title="">Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?</a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" class="moreBtn" title="Fakt oder Fake - Rasierte Beine machen Radfahrer schneller">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-radprofi100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" title="">
<div class="imageWrapper ">
<img title="Cocktail | Bildrechte: IMAGO" alt="Cocktail" data-ctrl-image="{'id':'fedcbe1d-47e7-4e4c-a60c-6d4d44026316','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.mdr.de/sachsenradio/cocktail122-resimage_v-**imageVariant**_w-**width**.jpg?version=23759'}"
class="img responsive-img" src="http://www.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Cocktail" title="" src="http://www.mdr.de/sachsenradio/cocktail122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23759"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fakt oder Fake?</span>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" class="headline" title="">Trinkt man Alkohol mit dem Strohhalm, wird man schneller betrunken</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" class="headline" title="">Fakt oder Fake - Trinkt man Alkohol mit dem Strohhalm, wird man schneller betrunken</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" title="">Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?</a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" class="moreBtn" title="Fakt oder Fake - Trinkt man Alkohol mit dem Strohhalm, wird man schneller betrunken">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-cocktail-strohhalm-schneller-betrunken100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-ehe-schlafen100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" title="">
<div class="imageWrapper ">
<img title="Mann und Frau im Bett | Bildrechte: Colourbox.de" alt="Mann und Frau im Bett" data-ctrl-image="{'id':'ac81437d-5955-442e-882f-41ce86a434a2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thema/ehepaar-schlafen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=741'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Mann und Frau im Bett" title="" src="/thema/ehepaar-schlafen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=741"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fakt oder Fake?</span>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" class="headline" title="">Verheiratete Menschen schlafen länger</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" class="headline" title="">Fakt oder Fake - Verheiratete Menschen schlafen länger</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" title="">Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?</a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" class="moreBtn" title="Fakt oder Fake - Verheiratete Menschen schlafen länger">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-ehe-schlafen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-essen-schwimmen100" class="box boxImageSquare cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" title="">
<div class="imageWrapper ">
<img title="Kind im Freibad | Bildrechte: Colourbox.de" alt="Kind im Freibad" data-ctrl-image="{'id':'a59c63d1-13ae-419b-a063-aeb137b4f2a9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/morningshow/thema/kind-freibad-100-resimage_v-**imageVariant**_w-**width**.jpg?version=27780'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kind im Freibad" title="" src="/morningshow/thema/kind-freibad-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27780"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fakt oder Fake?</span>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" class="headline" title="">Nach dem Essen sollte man eine Stunde nicht Schwimmen gehen</a>
</h4>
<h4 class="shortHeadline">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" class="headline" title="">Fakt oder Fake - Nach dem Essen sollte man mindestens eine Stunde nicht Schwimmen gehen</a>
</h4>
</div>
<p class="teasertext "><a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" title="">Sarah und Lars aus der MDR JUMP Morningshow prüfen jeden Morgen um 05:20 Uhr und 07:20 Uhr Internetmythen auf ihren Wahrheitsgehalt. Gemeinsam mit Experten wird eine wilde Behauptung aus dem Netz unter die Lupe genommen: Ist es ein Fakt oder nur ein Fake?</a></p>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" class="moreBtn" title="Fakt oder Fake - Nach dem Essen sollte man mindestens eine Stunde nicht Schwimmen gehen">
<span class="linktext">Weiter</span>
</a>
</div>
</div>
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-essen-schwimmen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/morningshow/thema/faktoderfake/fakt-oder-fake-quark-gegen-sonnenbrand100_box-6912277407146400398_zc-4dadd5fc.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** -->
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="MDR"><span>MDR JUMP ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span>
</div>
<ul>
<li><a href="/service/kontakt/">Kontakt</a></li>
<li><a href="/service/impressum/">Impressum & Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR JUMP</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/musik/channel/live/">Livestream</a></li>
<li><a href="/musik/channel/inthemix/">In The Mix Channel</a></li>
<li><a href="/musik/channel/trend/">Trend Channel</a></li>
<li><a href="/musik/channel/rock/">Rock Channel</a></li>
<li><a href="/sendung/programm/">Programmschema</a></li>
<li><a href="/musik/suche/">Playlists & Titelsuche</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Netzwerke & Plattformen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/service/social">Facebook, Youtube & Co.</a></li>
<li><a href="/service/mobil">Apps</a></li>
<li><a href="/service/frequenzen">Frequenzen & DAB+</a></li>
<li><a href="/service/podcast">Podcasts</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Infos</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/service/verkehr">Verkehr</a></li>
<li><a href="/service/wetter">Wetter</a></li>
<li><a href="/moderator">Team</a></li>
<li><a href="/sendung/studiocam">Studiocam</a></li>
<li><a href="/service/kontakt">Kontakt</a></li>
<!-- <li><a href="#">Hilfe</a></li> -->
<!-- <li><a href="/service/newsletter">Newsletter</a></li> -->
</ul>
</div>
</div>
</div>
</div>
</div>
<!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=fakt-oder-fake-quark-gegen-sonnenbrand100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf44f27a6-d4b1-42d9-b1f3-6f45fc42d807%7C5ba13ae8-0a21-4704-982d-651f364223c5%7C19dd693c-94f8-43a8-aa05-e8e2dada6309&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=fakt-oder-fake-quark-gegen-sonnenbrand100&amp;docPath=a6d404a5-db50-46d1-bb27-d00c1961da16%7Cf44f27a6-d4b1-42d9-b1f3-6f45fc42d807%7C5ba13ae8-0a21-4704-982d-651f364223c5%7C19dd693c-94f8-43a8-aa05-e8e2dada6309&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>